Страница 1 из 1

Повышенных расход топлива и плохой старт на 2л ХМ газ/бензин

Добавлено: 26 июн 2013 18:49
russ33
доброе время суток!у меня така вот проблемма:с земы стал плохо заводиться автомобиль.долго крутит стартёр,будь то бензин или газ и воняет свежим бензином.выкрутил свечи они все чёрные ,но не маслянные.да вот ещё холостые обороты сильно плавают иногда даж глохнет.судя по свчеам пришёл к выводу что слишком богатая смесь,да и расход большой.как мона отрегулировать качество смеси? или надо в мозги лесть.а вчера и газ сдох ... газовое оборудование голандское...:( и ещё такой момент:может быть что, лямбда зонд нерабочий или не правильно подключен? и как его правильно соединить(дело в том что фишки похоже не родные ,да и цвета на них не совпадают!) я тут читал(http://xn----7sbbil6bsrpx.xn--p1ai/%D0%BB%D1%8F%D0%BC%D0%B1%D0%B4%D0%B0-%D0%B7%D0%BE%D0%BD%D0%B4-%D0%BE%D0%BF%D0%B8%D1%81%D0%B0%D0%BD%D0%B8%D0%B5-%D0%B8-%D0%BF%D1%80%D0%B8%D0%BD%D1%86%D0%B8%D0%BF-%D0%B4%D0%B5%D0%B9%D1%81%D1%82%D0%B2.html),что на 2 белых(лямбда 4 провода ) это подогрев срый масса чёрный сигнал.вопрос какие куда? можно это как то промерить по волтам?

Re: Повышенных расход топлива и плохой старт на 2л ХМ газ/бе

Добавлено: 26 июн 2013 19:08
Sounding
На подогрев малое сопротивление (около 1 Ом)

Re: Повышенных расход топлива и плохой старт на 2л ХМ газ/бе

Добавлено: 26 июн 2013 19:27
zeddd
russ33
в мануале есть проверка датчиков и всякое...

Re: Повышенных расход топлива и плохой старт на 2л ХМ газ/бе

Добавлено: 26 июн 2013 21:48
russ33
Sounding писал(а):На подогрев малое сопротивление (около 1 Ом)

а нафишках (машинный шлейф) что должно быть по вольтажу?

Добавлено спустя 44 секунды:
zeddd писал(а):russ33
в мануале есть проверка датчиков и всякое...

а где его мона найти?