Если у Вас проблема со входом/выходом с/из форума необходимо сделать на Вашем устройстве две вещи:
► Показать

Проблема со стартером

Модераторы: Janus, zack, Brontozaurus, maxusman79, zeddd, Oleg_klm, Sounding

Сообщение
Автор
Аватар пользователя
Senchuk
Любопытный
Сообщений: 33
Зарегистрирован: 20 мар 2010 19:48
Откуда: Украина.Киев

Проблема со стартером

#1 Сообщение Senchuk » 20 мар 2010 23:00

Подскажите!При том как включаю зажигание приборка горит,как и должна,но когда питаюсь завести приборка тухнит и стартер не крутит,подскажите,что это может быть???

Аватар пользователя
Роман1404
Любопытный
Сообщений: 161
Зарегистрирован: 13 сен 2009 20:37
Skype: rom1404ka
Откуда: Владимир

#2 Сообщение Роман1404 » 20 мар 2010 23:51

Плохой контакт в замке зажигания. У меня такая же хрень
ХМ, 1991г., 2,1ТД, МКП - продал в Курск

(904) 031 44 20
(903) 645 42 48

Аватар пользователя
bolidd
Любопытный
Сообщений: 195
Зарегистрирован: 09 авг 2009 14:24
Откуда: Харьков

#3 Сообщение bolidd » 21 мар 2010 00:47

поставь реле стартера :)
Citroen XM 1990 3.0 V6. 12 . механика
есть все кроме люка

Аватар пользователя
Vovchique
Завсегдатай
Сообщений: 2622
Зарегистрирован: 19 июн 2009 13:13
Откуда: Великий Новгород
Контактная информация:

#4 Сообщение Vovchique » 21 мар 2010 03:06

Senchuk
если гаснет вообще всё и не зажигается пока снова не включишь зажигание - смотри затяжку и прилегание клемм на батарейке
Citroen BX Sport
Toyota Previa GL 4WD

Аватар пользователя
Senchuk
Любопытный
Сообщений: 33
Зарегистрирован: 20 мар 2010 19:48
Откуда: Украина.Киев

#5 Сообщение Senchuk » 21 мар 2010 10:34

Спасибо за советы))
СITROЁN BX 19 i 1988

Аватар пользователя
XMTurboCT78
Citroen XM
Сообщений: 2491
Зарегистрирован: 15 июн 2006 12:34
Откуда: С-Пб
Контактная информация:

#6 Сообщение XMTurboCT78 » 21 мар 2010 14:19

Vovchique писал(а):смотри затяжку и прилегание клемм на батарейке

+1

Аватар пользователя
adder_XM
НЕИСПРАВИМЫЙ
Сообщений: 3181
Зарегистрирован: 13 июл 2006 23:08
Откуда: (Tallinn иногда) - Sverige

#7 Сообщение adder_XM » 21 мар 2010 23:02

Vovchique";p="146333 писал(а):Senchuk
если гаснет вообще всё и не зажигается пока снова не включишь зажигание - смотри затяжку и прилегание клемм на батарейке

+ массу на движке, + плюс на самом стартере. Вощем по всем контактам пройдись. Замок исключить подачей плюса с батареи на управляющий вывод втягивающего реле. (на нейтралке :wink: )
ДК5 99 Сильви
ДК5 2000 Мальвина
ТСТ 2,0 97 Хрень бензиновая

gidrofill
Новичок
Сообщений: 11
Зарегистрирован: 13 фев 2008 18:33
Откуда: Москва, Север

#8 Сообщение gidrofill » 22 мар 2010 16:34

Нет контакта в питающих линиях стартера. Проверять последовательно клеммы, провода, массу. При подозрении на провода-менять целиком линии аккумулятор-масса и аккумулятор-стартер. Можно на десяточные :-D :-D :-D
XM Y4 3.0 ZPJ
Гидроситр-дрянь машина. Но ничего лучше не придумано...

Аватар пользователя
dyusha
Завсегдатай
Сообщений: 1368
Зарегистрирован: 14 июн 2006 23:08
Skype: AbrdbIn
Откуда: Фрязино
Контактная информация:

#9 Сообщение dyusha » 22 мар 2010 17:58

Vovchique писал(а):если гаснет вообще всё и не зажигается пока снова не включишь зажигание

была такая фигня. был плохой контакт какого-то из силовых кабелей (который на акумулятор идут).
решение: снять, почистить контакты в том числе, которые находятся на элементах (на корпусе)
Buick Century SW `91 V6 3300
ooo-ssp.ru - расходные материалы и фильтры для компрессоров и оборудования из Европы
89263882о22

Аватар пользователя
Сергей ВХ19
Ласковый Ослик
Сообщений: 2257
Зарегистрирован: 21 янв 2008 18:10
Откуда: Крым, Ялта./Ебург.

#10 Сообщение Сергей ВХ19 » 22 мар 2010 18:45

Привет!!! Ну ГАСПОДА, вы даете..... :-D
На БХ при вклчении стартера приборка ГАСНЕТ, это нормально, я на это попал (разобрал замок на морозе и собрал... :o ), оказалось стартер сдох. Лампочки гаснут это типа энергосбережение...... или шоб не погорели....., прикольное и пугающее зрелище, когда стартер не крутит.

Нужно было на фишке на стартера проверить приходит ли напряжение или нет, а я с дуру сразу в замок.....

А вообще о какой машине речь... :oops:
ВХ19 TZI break,DKZ (ХU9JAZ), 1989 г, 8кл., Мотronic 1.3. ГУР/ПАУК.

Аватар пользователя
ЗеленоватыйХМ_СТ
Citroen XM
Сообщений: 232
Зарегистрирован: 14 сен 2006 12:19
Skype: servisnik7
Откуда: Тверь
Контактная информация:

#11 Сообщение ЗеленоватыйХМ_СТ » 22 мар 2010 21:42

Вообщет ещё и фары гаснут. Наверное это отключение лишних потребителей при запуске. Ну и как вариант севшая батарея.
ХМ 2.0 СТ 1993г, С5 2.0i 2006г.
Причины всегда две :
-контакта нет там, где он должен быть
-контакт есть! Но там, где его быть не должно

seggg
Любопытный
Сообщений: 199
Зарегистрирован: 13 янв 2009 23:36
Откуда: Реж (Екатеринбург)

#12 Сообщение seggg » 22 мар 2010 22:31

Фары гаснут, дворник останавливается, а печка продолжает дуть.
BX 19 RD

Аватар пользователя
Сергей ВХ19
Ласковый Ослик
Сообщений: 2257
Зарегистрирован: 21 янв 2008 18:10
Откуда: Крым, Ялта./Ебург.

#13 Сообщение Сергей ВХ19 » 23 мар 2010 01:16

Электростеклоподъемники тоже тормозятся, а я по началу думал, что напряжения не хватает.... :)

Жаль, что неизвестга машина..... :(
ВХ19 TZI break,DKZ (ХU9JAZ), 1989 г, 8кл., Мотronic 1.3. ГУР/ПАУК.

Аватар пользователя
dyusha
Завсегдатай
Сообщений: 1368
Зарегистрирован: 14 июн 2006 23:08
Skype: AbrdbIn
Откуда: Фрязино
Контактная информация:

#14 Сообщение dyusha » 23 мар 2010 12:52

Сергей ВХ19 писал(а):На БХ при вклчении стартера приборка ГАСНЕТ, это нормально

ненормально, когда обратно ничего не включается :-D
еще раз: была фишка такая, что при включении стартера все гасло, а потом ничего не загоралось, стартер не включался и вобще было полное отсутвие электричества. передернешь клемму - все включалось (но стартер упорно не хотел крутиться). что я только не перепробовал.. и реле стартера менял (самодел) и тестером излазил полмашины - безрезультатно. и только случайное касание клеммы акумулятора (была горячая) наставило на путь истинный :-D
Buick Century SW `91 V6 3300
ooo-ssp.ru - расходные материалы и фильтры для компрессоров и оборудования из Европы
89263882о22

Аватар пользователя
Сергей ВХ19
Ласковый Ослик
Сообщений: 2257
Зарегистрирован: 21 янв 2008 18:10
Откуда: Крым, Ялта./Ебург.

#15 Сообщение Сергей ВХ19 » 23 мар 2010 14:39

:-D Та ладно шо там спорить...., контрольку лампочку на фишку стартера (фишку снять) и смотри на здоровье.

dyusha писал(а):а потом ничего не загоралось

Ну это сам Бог велел искать пропажу электричества! :-D

Но как вспомню: включаю стартер - тишина и лампочки на приборке гаснут, и думаю, а было ли так..... ?????? :o, на улице мороз, днем уезжать...., и со двора нужно срочно выехать...., но не могу так на выезде сильный скос и моя лежачая машина не пройдет.... :cry:
Я в замок, а его так просто не снять...., разобрал в машине и думаю, если че перемычки нацепляю...
Разобрал, собрал со сматами..., нифега не он.... :shock:
Машину выкатили подложив доски..., завели с галстука. Выпал снег а я на летней резине и ползти через перевал домой.... (короче рыдаю...).
А стартер вычислил легко: как и писал выше, я на фишке стартера меряю - напруга есть, а он молчит (матюкал себя долго..., типа х*ев я электрик, элементарщину не мог определить... :st: )
Короче плюнул и поменял стартер, и поехал спокойно домой... :beer1:
ВХ19 TZI break,DKZ (ХU9JAZ), 1989 г, 8кл., Мотronic 1.3. ГУР/ПАУК.


Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 1 гость