ГИДРОКЛУБ СИТРОЕН
http://cx.podolsk.ru/board/

Не отключается вентилятор системы охлажденя на Ксантии
http://cx.podolsk.ru/board/viewtopic.php?f=19&t=10980
Страница 1 из 1

Автор:  Игорь [ 19 май 2010, 13:03 ]
Заголовок сообщения:  Не отключается вентилятор системы охлажденя на Ксантии

Не отключается вентилятор системы охлажденя на Ксантии, и речь идет о не минутах, а о часах, до полной разрядки аккумулятора.....
Приходится снимать клему, чтобы карлосон умер, но это же не вариант...
Может кто подскажет чего делать????

Автор:  Alex305 [ 19 май 2010, 13:08 ]
Заголовок сообщения: 

Посмотри реле которое его включает.
И заполни свой профиль.

Автор:  Oleg_klm [ 19 май 2010, 13:13 ]
Заголовок сообщения: 

Игорь, срочно телепатируй, что за машина, какой мотор, есть-ли кондей...

А вообще, схему в одну руку, тестер - в другую и вперед, с пестней! Вариантов немного: или датчик залип, или релюшка.

Автор:  Sanya1985 [ 19 май 2010, 13:14 ]
Заголовок сообщения: 

может мой совет тебе поможет датчик который счтитывает температуру антифриза и который дает сигнал на включение реле вентилятора скорее всего он сломался или реле залипло внатуре
у миня када снимаешь фишку с етого датчика включаются вентиляторы сами на пастаянку и лампачка на приборке начинает моргать

Автор:  Игорь [ 19 май 2010, 13:39 ]
Заголовок сообщения: 

Профиль сейчас заполню

Добавлено спустя 13 минут 5 секунд:

Может, кто схему скинет???? Пожайлуста)))))

Добавлено спустя 2 минуты 11 секунд:

Блин и профиль не заполняется...
Телепортирую машина Ксантия 1997г 1.8 16V

Автор:  Oleg_klm [ 19 май 2010, 13:40 ]
Заголовок сообщения: 

А самому поискать? тут например...

Автор:  Игорь [ 19 май 2010, 13:42 ]
Заголовок сообщения: 

спасибо сейчас поищем))))

Автор:  Кондрат [ 19 май 2010, 17:49 ]
Заголовок сообщения: 

У меня такое было,когда фишка на Битроне(коричневый датчик) наипнулась,а точнее переломился провод в изоляции... При включенном зажигании вентиляторы молотили на максимуме,при выключенном на минимуме. Сначала эффект был плавающим(в пробках загоралась лампа STOP и молотил вентилятор,при перемещении двигателя когда трогаешся),потом провод окончательно сдох и стало как у тебя :)

Добавлено спустя 2 минуты 1 секунду:

Вариант 2. Сам датчик сдох :(

Автор:  Finn [ 20 май 2010, 00:30 ]
Заголовок сообщения: 

Игорь
похоже-реле "залипло".... :(

Автор:  Andrey Medvedev [ 20 май 2010, 10:18 ]
Заголовок сообщения: 

Игорь";p="157894 писал(а):
Может, кто схему скинет???? Пожайлуста)))))

Да хоть целую книгу, но только тебе придется самому до Политеха доехать, так как она на бумаге. В ней много полезного можно найти, особенно если английский не пугает.

Автор:  Игорь [ 20 май 2010, 16:08 ]
Заголовок сообщения: 

Всем спасибо, проблема решена, оказалась провод в разъеме одном подгорел(провод массы), теперь все нормуль тему можно закрывать

Автор:  Sanya1985 [ 21 май 2010, 09:25 ]
Заголовок сообщения: 

на что шол провод? на датчик?

Автор:  Alex305 [ 21 май 2010, 13:59 ]
Заголовок сообщения: 

Да на реле, там большой ток, потому и реле ставят...

Страница 1 из 1 Часовой пояс: UTC+03:00 UTC+3
Powered by phpBB® Forum Software © phpBB Limited
https://www.phpbb.com/