Если у Вас проблема со входом/выходом с/из форума необходимо сделать на Вашем устройстве две вещи:
► Показать

Плохо заводится Xantia

Модераторы: Janus, zack, Brontozaurus, maxusman79, zeddd, Oleg_klm, Sounding

Сообщение
Автор
Аватар пользователя
IgorXANTIA8
Любопытный
Сообщений: 468
Зарегистрирован: 19 мар 2010 17:09
Откуда: Киевская обл.

#31 Сообщение IgorXANTIA » 22 ноя 2010 10:28

Сергей ВХ19 писал(а):Я уже писал и не раз, если с обратки не течет топливо или еле еле, то плохо качает насос, ищем проблему там. А при заводке при пониженном напряжении вообще может давление не поднимаь....
Дальше, даже при недокачивающем насосе можно прекрасно разгоняться, т.к. мозг впрыска корректирует колличество топлива.
SMi писал(а):у меня Ксантия 94 года, ЭБУ ММ 8Р 2 литра, все как у топегстартера. Катализатора и лямбды нет с завода.

Чето мне не вериться, на моем БХ 89 г, уже и ЛЗ + катализатор.....

Добавлено спустя 3 минуты 4 секунды:

Смотрел по автодате, на Марелли 8Р ЕСТЬ лямбдазонд.



У меня тоже лямбды и катализатора нет с завода. Расшифровка по ВИНу это подтверждает.

Вообщем хочу закрыть тему. Сергей BX19 полностью прав - у меня оказался плохой контакт в разъеме реле бензонасоса. При включении зажигания на насосе 9,8 В, при заведенном двигателе 12,8. Когда почистил, напряжение -0,1 по сравнению с аккумулятором!

Всем ОГРОМНОЕ СПАСИБО!
citroen-ukraine.club

Oleg_klm8
Говорливый
Сообщений: 12506
Зарегистрирован: 29 окт 2008 12:08

#32 Сообщение Oleg_klm » 22 ноя 2010 10:33

IgorXANTIA писал(а): При включении зажигания на насосе 9,8 В, при заведенном двигателе 12,8. Когда почистил, напряжение -0,1 по сравнению с аккумулятором!

МАЛО!!! При номинальном напряжении на АКБ в 12.6В на б/н 9.9, а при работающем генераторе 14.5В на насосе всего 12.9. Надо рыть дальше.
Прежде чем думать, что у вас депрессия, убедитесь, что вы не окружены мудаками.


VF7X7RGXF72043765

Аватар пользователя
IgorXANTIA8
Любопытный
Сообщений: 468
Зарегистрирован: 19 мар 2010 17:09
Откуда: Киевская обл.

#33 Сообщение IgorXANTIA » 22 ноя 2010 10:37

Oleg_klm";p="186973 писал(а):
IgorXANTIA писал(а): При включении зажигания на насосе 9,8 В, при заведенном двигателе 12,8. Когда почистил, напряжение -0,1 по сравнению с аккумулятором!

МАЛО!!! При номинальном напряжении на АКБ в 12.6В на б/н 9.9, а при работающем генераторе 14.5В на насосе всего 12.9. Надо рыть дальше.


Это было до, а после -0,1В в сравнении с бортовым напряжением!
citroen-ukraine.club

Аватар пользователя
Сергей ВХ198
Ласковый Ослик
Сообщений: 2257
Зарегистрирован: 21 янв 2008 18:10
Откуда: Крым, Ялта./Ебург.

#34 Сообщение Сергей ВХ19 » 22 ноя 2010 10:44

Oleg_klm
Он имел ввиду от напряжения АКБ вычесть 0,1 вольт..... т.е. 14,0В-0,1=13,9 вольт....
IgorXANTIA
Удачи!!! а тему можно не закрывать, кто-нить еще ее продолжит.....

Добавлено спустя 5 минут 16 секунд:

IgorXANTIA писал(а):У меня тоже лямбды и катализатора нет с завода. Расшифровка по ВИНу это подтверждает.

Очень хотелось бы проверить, не верю.....
На старых авто где нет ЛЗ, есть регулировка СО, а как на Ксантии это происходит???
ВХ19 TZI break,DKZ (ХU9JAZ), 1989 г, 8кл., Мотronic 1.3. ГУР/ПАУК.

Аватар пользователя
SMi8
Говорливый
Сообщений: 4495
Зарегистрирован: 09 авг 2010 12:25
Откуда: Севастополь

#35 Сообщение SMi » 22 ноя 2010 12:17

Сергей ВХ19
Я тоже сначало запаниковал, думал что колхоз и пипец. Но потом пробил ВИН и оказалось, что да есть такая комплектация когда на ММ8Р нет катализатора и лямбды. Называется - комплектация для северных стран. Выглядит все заводским, никакого колхоза. Еще я смотрел каталог выхлопной системы Ксантии и там есть: 2.0i 129 ps и картинка на которой все как у меня.

Добавлено спустя 1 минуту 3 секунды:

Опа, у меня реле бензанасоса в плохом состоянии, и каррозия присутсвует. Почищу!

Добавлено спустя 1 минуту 23 секунды:

Отсюда возникает вопрос! Если у меня на ХХ 2.2 л/ч расход, может мне нужно СО отрегулировать? Может где какой потенцометр есть для этого!?
Были: Citroen Xantia 2.0i, Citroen XM 2.1TD, Renault Avantime и еще 6 машин
Есть:"Надежный как Ситроен" TD4 SE, Citroen C5 X7 Tourer 2.0 HDi х2

Аватар пользователя
maxusman798
Максусмэн
Сообщений: 14119
Зарегистрирован: 16 окт 2007 20:51
Откуда: Питер,Приморский район

#36 Сообщение maxusman79 » 22 ноя 2010 12:19

SMi писал(а):оказалось, что да есть такая комплектация когда на ММ8Р нет катализатора и лямбды. Называется - комплектация для северных стран.


У меня труба приёмная,оригинальная,безкатовая и без дырки под лямбду новая лежит-своего часа ждёт.
XANTIA Break Exclusive HDI DW10ATED,RHZ ,VF7X2RHZF72181332"Снять турбину,не снимая коллектор"
Была-хэтч1.8i 8V LFZ XU7JP 94г MP5.1 бош,антисинк,6+2,без кондея,ГБО
"Это гидропневматика,малыш!"Les Valseuses
"Отака ботва малята!"-Аматор.

лим8
Новичок
Сообщений: 5
Зарегистрирован: 10 окт 2015 08:52

Re: Плохо заводится Xantia

#37 Сообщение лим » 10 окт 2015 08:57

отключил иммобилайзер в тнвд в ситроен ксантия 1.9 td стала плохо заводиться

Аватар пользователя
Александр 608
механик
Сообщений: 4636
Зарегистрирован: 24 ноя 2009 17:04
Откуда: Липецк

Re: Плохо заводится Xantia

#38 Сообщение Александр 60 » 10 окт 2015 09:36

прямой провод с реле свечей на клапан остановки двигателя кинь
LNA 1.1
BX 1.9 брейк
XM хетч дизель
CX 2.5 суперуниверсал
прицеп-эвакуатор
8 904 285 0312 TELE2

лим8
Новичок
Сообщений: 5
Зарегистрирован: 10 окт 2015 08:52

Re: Плохо заводится Xantia

#39 Сообщение лим » 10 окт 2015 20:41

а то что отрубил имобилайзер это пофиг ?

Аватар пользователя
liberzon19908
Говорливый
Сообщений: 3570
Зарегистрирован: 08 янв 2015 01:34
Откуда: Гомель

Re: Плохо заводится Xantia

#40 Сообщение liberzon1990 » 16 мар 2019 18:15

Уже третий раз подряд,практически только на холодную,тяжело заводится.Проблем когда заведена нету.Аккум новый,полгода ему нету,на улице +4.Сегодня завёл и опять тяжело,решил снять видео,только сегодня ещё какой-то скрежет при повороте стартера был,на видео его слышно в конце перед тем как завестись.Думал может свечи накала,я их менял 40 тыс.назад.Но когда у меня были накрылись свечи то чёрный дым шёл при заводке.Сейчас вроде нету,и когда газуешь тоже чёрного нету.Какие прогнозы?Воздух?
Блин на улице работал генератор,поэтому звук на втором плане получился....

phpBB [media]
Citroen Xantia break 1.9TDi-вечный!ГП 1996г.

Аватар пользователя
BLR8
Говорливый
Сообщений: 5918
Зарегистрирован: 10 май 2012 23:25
Откуда: Miнск

Re: Плохо заводится Xantia

#41 Сообщение BLR » 16 мар 2019 22:04

Свечи. Скрежет, - это поздно ключ отпустил.
ХМ 2000г.в., 2.1ТD+Lucas Epic, ГП 6+2, P8C (XUD11BTE), VF7Y4GZ0001GZ6759 OPR 08593, КПП BVM МЕ

Аватар пользователя
liberzon19908
Говорливый
Сообщений: 3570
Зарегистрирован: 08 янв 2015 01:34
Откуда: Гомель

Re: Плохо заводится Xantia

#42 Сообщение liberzon1990 » 16 мар 2019 22:26

BLR
Кстати да,ключ действительно поздно отпустил был,спасибо понял.А свечи проверю,если потеплеет и проблем не будет,то они.Самое смешное что они у меня есть,купил 4 штуки оригинал.Хотел же их превентивно поменять осенью,да оставил..видимо зря.Ну тогда думаю одна не робит.Помню не работало две так я очень долго заводился...при +5 тоже кстати.
Citroen Xantia break 1.9TDi-вечный!ГП 1996г.

Аватар пользователя
BLR8
Говорливый
Сообщений: 5918
Зарегистрирован: 10 май 2012 23:25
Откуда: Miнск

Re: Плохо заводится Xantia

#43 Сообщение BLR » 17 мар 2019 08:51

Про свечи как-то обсуждали. Ставить только комплектом, если деньги позволяют. И такое гавно типа бриск, - не брать. Они были хорошие, когда их делали там... Они у меня зимой сгорали почти каждый день. Так что, такой вариант, что ставил на прошлой неделе, - не всегда проходит. У меня фэби третий год.
Самое сложное будет заменить за насосом, его надо будет наполнить.
ХМ 2000г.в., 2.1ТD+Lucas Epic, ГП 6+2, P8C (XUD11BTE), VF7Y4GZ0001GZ6759 OPR 08593, КПП BVM МЕ

Аватар пользователя
liberzon19908
Говорливый
Сообщений: 3570
Зарегистрирован: 08 янв 2015 01:34
Откуда: Гомель

Re: Плохо заводится Xantia

#44 Сообщение liberzon1990 » 17 мар 2019 12:00

BLR писал(а):его надо будет наполнить.

Чем и как?Не понял тут?
Citroen Xantia break 1.9TDi-вечный!ГП 1996г.

Аватар пользователя
BLR8
Говорливый
Сообщений: 5918
Зарегистрирован: 10 май 2012 23:25
Откуда: Miнск

Re: Плохо заводится Xantia

#45 Сообщение BLR » 17 мар 2019 12:07

Ай, наклонить.
ХМ 2000г.в., 2.1ТD+Lucas Epic, ГП 6+2, P8C (XUD11BTE), VF7Y4GZ0001GZ6759 OPR 08593, КПП BVM МЕ


Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 3 гостей