Если у Вас проблема со входом/выходом с/из форума необходимо сделать на Вашем устройстве две вещи:
► Показать

Не отключается вентилятор системы охлажденя на Ксантии

Модераторы: Janus, zack, Brontozaurus, maxusman79, zeddd, Oleg_klm, Sounding

Сообщение
Автор
Аватар пользователя
Игорь8
Любопытный
Сообщений: 49
Зарегистрирован: 09 мар 2010 14:01
Откуда: Санкт-Петербург, Сестрорецк

Не отключается вентилятор системы охлажденя на Ксантии

#1 Сообщение Игорь » 19 май 2010 14:03

Не отключается вентилятор системы охлажденя на Ксантии, и речь идет о не минутах, а о часах, до полной разрядки аккумулятора.....
Приходится снимать клему, чтобы карлосон умер, но это же не вариант...
Может кто подскажет чего делать????

Аватар пользователя
Alex3058
Завсегдатай
Сообщений: 1061
Зарегистрирован: 16 дек 2008 22:56
Skype: ra1agg1
Откуда: Славянка(Пушкин-СПб)

#2 Сообщение Alex305 » 19 май 2010 14:08

Посмотри реле которое его включает.
И заполни свой профиль.
TLC P150 4.0

Oleg_klm8
Говорливый
Сообщений: 12305
Зарегистрирован: 29 окт 2008 12:08

#3 Сообщение Oleg_klm » 19 май 2010 14:13

Игорь, срочно телепатируй, что за машина, какой мотор, есть-ли кондей...

А вообще, схему в одну руку, тестер - в другую и вперед, с пестней! Вариантов немного: или датчик залип, или релюшка.
Прежде чем думать, что у вас депрессия, убедитесь, что вы не окружены мудаками.


VF7X7RGXF72043765

Sanya19858
Любопытный
Сообщений: 177
Зарегистрирован: 26 сен 2009 22:52
Откуда: Минск

#4 Сообщение Sanya1985 » 19 май 2010 14:14

может мой совет тебе поможет датчик который счтитывает температуру антифриза и который дает сигнал на включение реле вентилятора скорее всего он сломался или реле залипло внатуре
у миня када снимаешь фишку с етого датчика включаются вентиляторы сами на пастаянку и лампачка на приборке начинает моргать
2.0HDI мкпп 109коней XantiaII 99г hidroactive
http://www.fotki.by/users/sanya1985/1/

Аватар пользователя
Игорь8
Любопытный
Сообщений: 49
Зарегистрирован: 09 мар 2010 14:01
Откуда: Санкт-Петербург, Сестрорецк

#5 Сообщение Игорь » 19 май 2010 14:39

Профиль сейчас заполню

Добавлено спустя 13 минут 5 секунд:

Может, кто схему скинет???? Пожайлуста)))))

Добавлено спустя 2 минуты 11 секунд:

Блин и профиль не заполняется...
Телепортирую машина Ксантия 1997г 1.8 16V

Oleg_klm8
Говорливый
Сообщений: 12305
Зарегистрирован: 29 окт 2008 12:08

#6 Сообщение Oleg_klm » 19 май 2010 14:40

А самому поискать? тут например...
Прежде чем думать, что у вас депрессия, убедитесь, что вы не окружены мудаками.


VF7X7RGXF72043765

Аватар пользователя
Игорь8
Любопытный
Сообщений: 49
Зарегистрирован: 09 мар 2010 14:01
Откуда: Санкт-Петербург, Сестрорецк

#7 Сообщение Игорь » 19 май 2010 14:42

спасибо сейчас поищем))))
Ксюша 1.8 16V 1997 г.в. хэтч черный, С5 2,0 2010 г. в. автомат, черный

Аватар пользователя
Кондрат8
Завсегдатай
Сообщений: 2869
Зарегистрирован: 13 апр 2009 18:45
Откуда: Ierusalim

#8 Сообщение Кондрат » 19 май 2010 18:49

У меня такое было,когда фишка на Битроне(коричневый датчик) наипнулась,а точнее переломился провод в изоляции... При включенном зажигании вентиляторы молотили на максимуме,при выключенном на минимуме. Сначала эффект был плавающим(в пробках загоралась лампа STOP и молотил вентилятор,при перемещении двигателя когда трогаешся),потом провод окончательно сдох и стало как у тебя :)

Добавлено спустя 2 минуты 1 секунду:

Вариант 2. Сам датчик сдох :(
לא,אין דבר מלבד אלוהים אחד

Аватар пользователя
Finn8
Любопытный
Сообщений: 241
Зарегистрирован: 20 фев 2010 17:55
Откуда: Питер пр. Просвещения

#9 Сообщение Finn » 20 май 2010 01:30

Игорь
похоже-реле "залипло".... :(
XM 2.1TD Y4 ГА2 __________________________
Hе бывает так плохо, чтобы не могло быть еще хуже.
водительский стаж 21 год

Andrey Medvedev8
Поставщик императорского двора
Сообщений: 733
Зарегистрирован: 14 июн 2006 15:54
Откуда: S-Pb

#10 Сообщение Andrey Medvedev » 20 май 2010 11:18

Игорь";p="157894 писал(а):Может, кто схему скинет???? Пожайлуста)))))

Да хоть целую книгу, но только тебе придется самому до Политеха доехать, так как она на бумаге. В ней много полезного можно найти, особенно если английский не пугает.

Аватар пользователя
Игорь8
Любопытный
Сообщений: 49
Зарегистрирован: 09 мар 2010 14:01
Откуда: Санкт-Петербург, Сестрорецк

#11 Сообщение Игорь » 20 май 2010 17:08

Всем спасибо, проблема решена, оказалась провод в разъеме одном подгорел(провод массы), теперь все нормуль тему можно закрывать
Ксюша 1.8 16V 1997 г.в. хэтч черный, С5 2,0 2010 г. в. автомат, черный

Sanya19858
Любопытный
Сообщений: 177
Зарегистрирован: 26 сен 2009 22:52
Откуда: Минск

#12 Сообщение Sanya1985 » 21 май 2010 10:25

на что шол провод? на датчик?
2.0HDI мкпп 109коней XantiaII 99г hidroactive

http://www.fotki.by/users/sanya1985/1/

Аватар пользователя
Alex3058
Завсегдатай
Сообщений: 1061
Зарегистрирован: 16 дек 2008 22:56
Skype: ra1agg1
Откуда: Славянка(Пушкин-СПб)

#13 Сообщение Alex305 » 21 май 2010 14:59

Да на реле, там большой ток, потому и реле ставят...
TLC P150 4.0


Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 3 гостей