ГИДРОКЛУБ СИТРОЕН

Ремонт, описания, документация и обсуждение гидропневматических Ситроенов

Часовой пояс: UTC+03:00 UTC+3




Начать новую тему  Ответить на тему  [ 21 сообщений ]  На страницу Пред. 1 2
Автор Сообщение
 Заголовок сообщения:
СообщениеДобавлено: 15 авг 2010, 22:54 
Не в сети
Говорливый

Зарегистрирован: 24 сен 2008, 17:52
Сообщений: 5348
Откуда: Питер, Ольгино, Кронштадт
На ебее

_________________
BX19GT 1985г двиг 159А dirass - был.
Xantia'98 2.0 16v AL4 ГА
Xantia Activa 99г. TurboTC механика


Вернуться наверх
 Заголовок сообщения:
СообщениеДобавлено: 17 авг 2010, 17:56 
Не в сети
Любопытный
Аватар пользователя

Зарегистрирован: 13 фев 2009, 15:01
Сообщений: 128
Откуда: Харьков, Украина BX15TGE(1.6)
У меня на ВХ та же трабла: при закрытых кранах печки и дополнтельном от М-2141 на подводящем шланге при включении вентилятора из решёток тёплый воздух, даже на не сильно гарячем движке!

P.S: Доп.кран потому и ставил, но эффект к удивлению всех окружающих нулевой!

_________________
Комп.программа "Риелтер"(недвижимость) dfiles.ru/files/v3eaurndt
Комп.программа "АвтоМаг"(товарный учёт) dfiles.ru/files/gcmaeptj4


Вернуться наверх
 Заголовок сообщения:
СообщениеДобавлено: 17 авг 2010, 19:17 
Не в сети
Говорливый

Зарегистрирован: 24 сен 2008, 17:52
Сообщений: 5348
Откуда: Питер, Ольгино, Кронштадт
А кондея у вас на ВХе нет?

_________________
BX19GT 1985г двиг 159А dirass - был.
Xantia'98 2.0 16v AL4 ГА
Xantia Activa 99г. TurboTC механика


Вернуться наверх
 Заголовок сообщения:
СообщениеДобавлено: 17 авг 2010, 19:35 
Не в сети
Новичок
Аватар пользователя

Зарегистрирован: 15 апр 2009, 22:21
Сообщений: 21
Откуда: Коломна-беспилотье
чувствую не я один со сломаным кондеем езжу=) тоже самое на моем икСЭМе + к тому еще магнитола греется как сумашедшая, думаю, что от горячего двигла воздух подсасывается

_________________
ТД2.1 ГА1 ХМ 92-го - ушёл в мир запчастей
Rover 400 1,6 - Икслюзиф=)
8 926 324 9596
m6stepanov@yandex.ru


Вернуться наверх
 Заголовок сообщения:
СообщениеДобавлено: 18 авг 2010, 10:33 
Не в сети
Говорливый

Зарегистрирован: 24 сен 2008, 17:52
Сообщений: 5348
Откуда: Питер, Ольгино, Кронштадт
Мне кажется дело именно в кондиционере. На входе в отопитель датчик показывает уличную температуру, а температура испарителя повышенная. Похоже он как-то получает тепло от моторного отсека. Я бы предположил, что замкнутый объем с фреон ом работает как тепловая трубка, но у меня система пустая. Просто по алюминиевым трубкам столько тепла поступать вроде не должно.

_________________
BX19GT 1985г двиг 159А dirass - был.
Xantia'98 2.0 16v AL4 ГА
Xantia Activa 99г. TurboTC механика


Вернуться наверх
 Заголовок сообщения:
СообщениеДобавлено: 18 авг 2010, 11:10 
Не в сети
Любопытный
Аватар пользователя

Зарегистрирован: 13 фев 2009, 15:01
Сообщений: 128
Откуда: Харьков, Украина BX15TGE(1.6)
AlexM";p="171086 писал(а):
А кондея у вас на ВХе нет?


Минимальная комплектация, нет вообще ничего, даже стеклоподъёмники на вёслах.

_________________
Комп.программа "Риелтер"(недвижимость) dfiles.ru/files/v3eaurndt
Комп.программа "АвтоМаг"(товарный учёт) dfiles.ru/files/gcmaeptj4


Вернуться наверх
Показать сообщения за:  Сортировать по:  
Начать новую тему  Ответить на тему  [ 21 сообщений ]  На страницу Пред. 1 2

Часовой пояс: UTC+03:00 UTC+3


Кто сейчас на форуме

Количество пользователей, которые сейчас просматривают этот форум: нет зарегистрированных пользователей и 0 гостей


Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Найти:
Перейти:  
cron